Pompe carburant defautd'alimentation

X6 Première génération de 2008 à 2014
CYRILLE DE LATTRE
Nouveau
Nouveau
Messages : 6
Inscription : 20 janv. 2018 17:46
Voiture : BMW X6 IDRIVE 50i 2009

Pompe carburant defautd'alimentation

Message par CYRILLE DE LATTRE » 20 janv. 2018 20:56

Bonjour,

depuis ce matin j'ai une alarme défaut d'alimentation sur la pompe carburant. X6 50i E71, donc essence. Pas de problème de ralenti, pas d'irrégularité dans le régime ni de défaut d'arrivée d'essence, pas de perte de puissance.

X6 50i E71 2009 et seulement 80.000kms.

l'alarme vient et s'en va puis revient et finalement reste stable.

Quelqu'un aurait il une idée?

Cyrille

Avatar de l’utilisateur
lacasse
Membre actif
Membre actif
Messages : 146
Inscription : 24 mars 2016 17:04
Voiture : bmw x6 50i

Re: Pompe carburant defautd'alimentation

Message par lacasse » 22 janv. 2018 16:13

peut etre un faut contact mais a mon avis a part un passage a la valise je vois pas grand chose d'autre a faire

CYRILLE DE LATTRE
Nouveau
Nouveau
Messages : 6
Inscription : 20 janv. 2018 17:46
Voiture : BMW X6 IDRIVE 50i 2009

Re: Pompe carburant defautd'alimentation

Message par CYRILLE DE LATTRE » 25 janv. 2018 17:16

Bonjour,

Alarme disparue 5 minutes avant d'arriver chez BMW. passage à la valise donne deux code erreur, à savoir la pompe, puis un manque d'arrivée d’essence, et rien d'autre.
Reset des alarme, et depuis RAS.

Donc peut être de l'eau dans l'essence, ou une crasse. A la première apparition de l'alarme il me restait 10 kms d'autonomie. Je sais c'est bas... Faut savoir qu'en Serbie le 95 et 98 sont pourris de chez pourris, je peux avoir jusqu'à 150 kms de différence d'autonomie entre un plein Serbe et un plein français, avec même charge et même vitesse sur autoroute...

A suivre

Cyrille

Répondre

Revenir à « BMW X6 E71 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 16 invités